Sergenius

Пользователи
  • Публикаций

    27
  • Зарегистрирован

  • Посещение

Информация о Sergenius

Информация

  • Пол
    Мужчина
  • Город
    Санкт-Петербург
  • Автомобиль
    Land Cruiser 90

Посетители профиля

758 просмотров профиля
  1. дык просто замкнуто на прямую было, типо всегда нейтраль.. а теперь нейтраль только на N и P
  2. Проблема решена! после свапа не подключил выключатель запрета запуска. Вчера нашел эти провода подключил, теперь плавный разгон, никаких провалов.. Всем спасибо!
  3. извини конечно, я про такое первый раз слышу.. точно ручника? может тормоза или запрета запуска?
  4. Про игниторы тоже читал, но если они не те, то мотор вообще не должен раскручиваться.. А тут косяк только на ходу.. Раньше, когда машина была с режиме тестинга, стоял бензонасос мощный, и все постоянно богатило, дык тогда во время этой вот дерганой отсечки, из трубы начинал валить черный дым... Сейчас с нормальным насосом такого нет.. Может это и не отсечка вовсе.. Просто ровно на 3к начинается дергатня, и обороты дальше еле еле продолжают рости
  5. Доброго всем времени суток! Подскажите пожалуйста кто что может, мотор с маджесты 155 97гв, ошибок нет, чек не горит, на мафе питание есть, на заслонке есть, лямбды работают, бензонасос новый, коммутаторы стоят узетовские 402 оба.. В общем проблема такая: заводится и работает все ок, на месте стоишь все тоже ок, мотор крутится в отсечку около 5к без проблем.. Но стоит поехать как появляется какая то хрень жмешь на газ, машина разгоняется, и ровно на 3000 оборотах начинает дергаться как будто отсечка, дальше уже переключается передача, При этом если разгоняться газ в пол, то отсечки нет, но ужаснейший провал после 3к как будто на буксир еще кто то цепляется.. Если воткнуть L и на среднем газу разгоняться, то все точно так же, только после дергания наступает провал.. Я уже не знаю куда копать.. все поменял что можно было.. расход к слову 28л в режиме овощ)) еще один маф уже едит(уже 3ий) лямбд задних нету.. Прошу знающих людей, обрисуйте хоть чуть чуть в какую сторону копать.. понятно что такой расход просто так не должен быть... Заранее спасибо!
  6. Да это пин pwrl(L-lamp) ток он у меня не на ect pwr а на O/D лампу выведен... Если я правильно понимаю, по мануалу по крайней мере так, то если ошибок нет, то лампа мигает постоянно, как и на чеке двигателя.
  7. Просто возникло предположение, что сигнал скорости на мозг идет не через SP2+ SP2- а через блок абс, на 28 пиновом разъеме есть как раз 4 пина на блок абс..
  8. для какого это датчика скорости? Какое название пина?
  9. У меня на хвостовике после раздатки 3-х пиновый, а перед раздаткой двух.. Но раздатка стоит не родная, поэтому вместе с ней на коробку переехал датчик от другой коробки. Оба датчика считывают выходой(вторичный) вал. На косе акпп 2 фишки, одна на первичный вал(2пин), вторая на хвостовик(3пин).
  10. У меня аж 2 таких есть, один двух пиновый, второй - трех. Можно подключать любой, вот только от подключения ни одного ни второго, ничего не меняется. Как подключал: 2-х пиновый в SP2-SP2+(SP2+SP2-) (эффекта нет) 3-х пиновый (сигнальный провод)(питание на + и -) в SP2+ (эффекта нет) 3-х пиновый (сигнальный провод)(питание на + и -) в SPDM (эффекта нет) 3-х пиновый (сигнальный провод)(питание на + и -) в SPDM и SP2+ (эффекта нет) При всех манипуляциях, не менялось ничего.. Не происходит ни одного переключения. Пины которые называются SP2- и SP2+ в клемме мозга просто отсутствовали(предполагаю что они не были задействованы) Провода датчика скорости выходили в 2 разных разъема, минус и сигнал сюда http://itmages.ru/image/view/2719920/44cb3be5 А питание сюда http://itmages.ru/image/view/2719919/6435ff3d И еще, я не могу прочитать ошибки коробки, просто не знаю куда подключать контрольку O/D в мозге такого пина нет..
  11. У него вивитиайный мотор, мозг значит тоже другой.
  12. Ну судя по всему и правда одна проблема, нашел сегодня оторванный sp2 подключил, и опять таки ничего не поменялось. Возможно полярность перепутал.. Но в это верится все меньше. И так же есть 3 пиновый датчик на хвостовике, он как я понял выдает сигнал по одному проводу, а 2 других это питание +-. Есть предположение что его надо ткнуть в spdm, раз это выход на приборку, а по слухам сигнал с этого датчика идет в обход мозга сразу на приборку, а значит возвращается обратно по spdm.. Но эт мое предположение ибо больше просто некуда его втыкать..
  13. Малжеста 155 мозг 89661-3А091