Vetalka

проблема при длительном простое

Рекомендуемые сообщения

Добрый день уважаемые форумчане и многоуважаемый админ.

Есть проблема.До регистрации прочитал на нашем форуме все предположительные поломки.Сегодня зарегистрировался.

Альтеза 1G-FE при простое авто более чем 2-3 часа или после полного остывания двигателя,При попытке завести двигатель и прокрутке стартером 2-3 секунды машина не заводится,схватывает и глохнет.При повторном повороте ключа и если нажать на педаль газа с трудом с хлопком машина заводится,далее поднимаю обороты до 2000 держу на них 7-10 секунд.Отпускаю газ обороты встают на прогревочные 1300 и медленно падают до холостого,как и положено.Больше никаких проблем в течении дня нет.Торможения разгоны на ура.Динамика в норме.Холостой в любом положении акпп в норме.

Менял свечи денсо к20rг11.Чистил кхх,он туго крутился.Чистил дз.Диагностика сканером показала ошибку лямбда банк1.Лямбда оригинал была подключена не правильно.Переподключил,прибавилось динамики а проблема с утра так и осталась.Помогите пожалуйста.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.