Павел

Комплексные сбои панели приборов - Моргают лампы, прыгают стрелки, не корректно работают показометры

Рекомендуемые сообщения

Парни всем огромное спасибо кто откликнулся!!!! в этом наверно и есть смысл данного сайта "взаимопомощь" первый раз за 7 лет владения Альтезой столкнулся с такой проблемой...пришлось нестись на всех порах из Ростова в Краснодар без поворотников... завтра буду проводить разбор полетов с Альтеззой! Вариант насчет "фишки на шитке приборов" - парни это где? вроде не совсем профан, но уж подскажите где эта фишка?

фишка здесь не при делах,здесь скорее всего приславутая водичка в блоке комфорта,либо в блоке заводской сиги,либо в мультиплексе... это болезнь наших алек...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

что делать, то?? на данный момент все работает нормально(то поднималась стрелка температуры .. то падала...).. кроме поворотов!!!

подскажи куда залезть завтра??? без поворотов по городу совсем не вариант... вода может быть.. ехал от Воронежа и везде был ливень....

видимо был какой -то не контакт.. стрелка температуры и мгновенного расхода топлива плавали... то все норм.. то опять упадет и кандей не работал в это время...потом само по себе включалось и все...ну, кроме поворотников конечно((( где связь не пойму.. проверил под капотом предохранители все целые....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

что делать, то?? на данный момент все работает нормально(то поднималась стрелка температуры .. то падала...).. кроме поворотов!!!

подскажи куда залезть завтра??? без поворотов по городу совсем не вариант... вода может быть.. ехал от Воронежа и везде был ливень....

видимо был какой -то не контакт.. стрелка температуры и мгновенного расхода топлива плавали... то все норм.. то опять упадет и кандей не работал в это время...потом само по себе включалось и все...ну, кроме поворотников конечно((( где связь не пойму.. проверил под капотом предохранители все целые....

набери завтра,че-нить придумаем))

что делать, то?? на данный момент все работает нормально(то поднималась стрелка температуры .. то падала...).. кроме поворотов!!!

подскажи куда залезть завтра??? без поворотов по городу совсем не вариант... вода может быть.. ехал от Воронежа и везде был ливень....

видимо был какой -то не контакт.. стрелка температуры и мгновенного расхода топлива плавали... то все норм.. то опять упадет и кандей не работал в это время...потом само по себе включалось и все...ну, кроме поворотников конечно((( где связь не пойму.. проверил под капотом предохранители все целые....

для начала посмотри в районе правой коленки за пластиком-нет ли потеков воды,потом проделай операцию с релюшкой (в сообщениях описал),надо в живую смотреть...)) ливень всему вина,скорее всего лобашь разгерметизировался и водичка делает свое злое дело...))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

перед тем как создавать темы читаем правила

2. На данном ресурсе ЗАПРЕЩАЕТСЯ:

2.2 Создавать тему с неправильно сформулированным названием типа: "Помогите....", "Есть Вопрос", "Не знаю что делать", а также темы с ненужными знаками типа +=Супер топик=+, или состоящие из бессмысленного набора букв и символов.

2.3 Создавать тему, суть которой уже обсуждалась на форуме. (См. пункт 1.5 Настоящих правил)

в поиск

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет.

Приключилась такая проблема - после ночного стояния под дождем + утренний туман в машине по-ходу приключился какой-то глюк.

Симптомы: стрелка бензина показывает 0 уровень, моргает лампочка отсутствия бенза., вместо цифр на табло наружной температуры показывается буква Е, по-ходу движения датчик температуры ОЖ не растет, постоянно внизу. Перестала пикать пикалка, когда дверь открыта и ключ в замке зажигания вставлен, так же не пищит, когда включены фары, двиг заглушен и дверь открыта.

по-началу, когда завелся и стрелка бенза показала -0, думал, что бенз слили. Вызвал ментов. т.к. не единичный случай на районе, приехали, пока разбирались - решил бензонасос достать, а бензинчик то есть.... Хорошо за ложняк ничего не сказали.

В чем может быть проблема, было ли такое у кого нибудь, где может сидеть капля?

Изменено пользователем Kan

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Походу штекер приборки может надо проверить....?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А как он связан с зуммером включенных фар и недостанного ключа, а так же табло показания наружной температуры?

Время показывает нормально, подсветка включается, а наружняя температура показывает "Е".

+ меня волнует больше всего датчик ОЖ... Если он постоянно на нуле, как будто холодный движок, не могут возникнуть проблемы с перегревом, закипанием или чем-то похожим???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Посмотрел подкапотку.

Перегорел один из 30А предов. На картинке - левый, коричневый.

Попробуем заменить, надеюсь, что выздоровеем.

jctrade1346482192-89381-339296.jpg

Заменил пред - не выздоровели.

Пред стоит в разъеме RDI, FAN.

Будем искать других погорельцев.

Проблема еще в том, что у нас начался сезон дождей... Постоянно влажно.

Так что, если кто-то с таким сталкивался, и знает, где может сидеть капля - прошу сообщить...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вечером проверил все предохранители во всех отсеках, заменил 10 амперник в каком-то разъеме, уже не помню. остальные нормально.

Скинул клему с аккума, пол часа ждал, выкурил пол пачки, одел клему... Борода.

Все так же, стрелка бензобака в нуле. Температура на датчике не растет. На температуре за бортом все так же Е горит.

На табло не загорается SNOW, если его включаешь, и появилась интересная вещь - нажимая на клаксон - его заедает.... он тупо гудит, пока не скинел клемму или не вытащишь пред из разъема (horn).

Я в замешательстве... Прошу помощи....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

преды просто так не горят,посмотри на что они стоят и от этого отталкивайся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Охренеть, у меня вчера точно такая же фигня приключилась. Поставил вечером машину у дома, было всё ок. Утром завёл, и началось... Симптомы один в один - бенз на нуле, вместо температуры воздуха E, температура движка на нуле, лампочки левые горят (аккум и давление масла), кондей не пашет, автообдув не пашет, обогрев заднего стекла не пашет, кнопки АКПП и круиз не пашут...

Вспомнил, что когда подъезжал к дому, меня окатило из встречной лужи водой - прямо на радиаторную решётку. Судя по прочитанным темам, есть подозрение, что залило сигналы, и отсюда все беды...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

O_0 У меня кондей пашет, лампочки давки и аккума не горят...

Была сухая погода, машина должна была просохнуть - ничего не изменилось.

Даже клемму на всю ночь скидывал - борода...

З.Ы. Электрик, к которому должен поехать, сцуко - запил....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В общем, покопался я вчера в машине и нашёл-таки проблему. Оказалось всё банально - вода в блоке предохранителей у ног водителя. Пришлось изрядно помудохаться, чтобы его снять, предварительно отцепив от него все шлейфы и кронштейны. Сам он с виду разборный, на защёлках, но расцепить половинки у меня не получилось, хотя ковырялся долго. В итоге вытряхивал и обстукивал, пока из него не перестали лететь капли. После того, как собрал обратно, всё заработало.

Стоит заметить, что в течение дня до того, как я туда полез, глюки проходили постепенно. Видимо по мере схода воды, блок-то вертикально расположен, и часть разъёмов постепенно осушалась. К вечеру глючил уже только блок стеклоподъёмников.

Остался открытым вопрос - как туда попала вода. Возможно, что после глубокой лужи, которую я недавно проезжал, но между лужей и глюками прошли одни сутки. Если от дождя, лившего накануне, то вообще непонятно, каким образом...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В общем, покопался я вчера в машине и нашёл-таки проблему. Оказалось всё банально - вода в блоке предохранителей у ног водителя. Пришлось изрядно помудохаться, чтобы его снять, предварительно отцепив от него все шлейфы и кронштейны. Сам он с виду разборный, на защёлках, но расцепить половинки у меня не получилось, хотя ковырялся долго. В итоге вытряхивал и обстукивал, пока из него не перестали лететь капли. После того, как собрал обратно, всё заработало.

Стоит заметить, что в течение дня до того, как я туда полез, глюки проходили постепенно. Видимо по мере схода воды, блок-то вертикально расположен, и часть разъёмов постепенно осушалась. К вечеру глючил уже только блок стеклоподъёмников.

Остался открытым вопрос - как туда попала вода. Возможно, что после глубокой лужи, которую я недавно проезжал, но между лужей и глюками прошли одни сутки. Если от дождя, лившего накануне, то вообще непонятно, каким образом...

Все правильно ты полез,только трабл не только в блоке предов,но и скорее всего в мультиплексе (он находится над блоком предов),также ты прав,что всему виною стала вода,а попала она туда тремя способами:1 Плохо приклеено стекло,может герметик от времени рассохся (самое вероятное), 2. Это через уплотнительное кольцо жгута проводов,который из капота в салон заходит. 3. Это забит дренаж под лобовым справа,но тут опять же герметик стекла...))) Короче ищи,исправляй,и все будет гуд...)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Разбирал приборку. Стрелки были отсоединены. По дурости подключали приборку без стрелок. Так вои после того как собрал приборку стрелки дергаются при включении и и очень сильно завышают, особенно все маленькие стрелки уровня топлива, давления масла, температуры ож и напряжения бортовой сети. Может у кого было такое. Возможно ли все это исправить? Или купить новую приборку?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А в чем проблемма?

Стрелку топлива - заливаешь бак под горло и ставишь стрелку на заведенном авто или со вкл зажиганием на макс.

Температуру ОЖ - покатал часок воткнул стрелку по центру

Напряжение - померил и воткнул стрелку как надо

А вот с давлением масла х3, не было у меня такого )

 

Либо при помощи адаптера всё узнать и поставить на места.

 

ЗЫ Ну и новая приборка не сильно уж дорого стоит 

Изменено пользователем v0lt

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

классная машина!

приборка рубль стоит!

за это иё люблю, что не ломаится, а если ломаится - то копейки!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Разбирал приборку. Стрелки были отсоединены. По дурости подключали приборку без стрелок. Так вои после того как собрал приборку стрелки дергаются при включении и и очень сильно завышают, особенно все маленькие стрелки уровня топлива, давления масла, температуры ож и напряжения бортовой сети. Может у кого было такое. Возможно ли все это исправить? Или купить новую приборку?

просто размагнитилось все. ..)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

И как долго они будут приходить в нормальное состояние после размагничивания?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Помогите узнать в чем дело ? Стрелки то прыгают то ведут себя нормально. Может кто сталкивался с такой ерундой ?((

Виде http://vk.com/video3014924_169810199

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я видел такое после свапа, но потом авто-электрики все настроили пацану, мозги в том числе и проблема была решена.

Изменено пользователем MTeil

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет! Перестали работать датчики уровня бензина в баке, датчик температуры, не показывает на какой передаче АКПП, не пищит когда назад едешь и не горит лампочка "не пристегнутый ремень". Все предохранители целые, приборку снимал, отсоединял фишку не помогает. Спидометр, тахометр работают и также работает датчик зарядки акума, подсветка тоже горит. Что может быть? Саму приборку нужно прозванивать или что то еще?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

могу ошибаться, но мне кажется где-то водичка коротит всё это дело.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

 

Да я вот тоже так подумал. Из за перепадов температуры на улице. Ну сегодня на ночь снял, попробую просушить на батарее.

Изменено пользователем ONYX
оверквотинг

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пора уже тему по этой проблеме где-то закреплять как важную. Рассыхается герметик лобового стекла, из-за чего в дождливую погоду вода попадает под стекло и начинает стекать по стойке на блок предохранителей в салоне. Как правило, преды целые, но в результате коротышей приборку глючит не по-детски. Действия следующие:

 

1. Переклеиваешь заново стекло.

2. Снимаешь блоки предохранителей в ногах водителя и пассажира, отключая поочерёдно все разъёмы. Блок держится на двух болтах, после чего его нужно потянуть наверх и затем на себя (там пластмассовый крючок, который легко сломать по незнанию). Если блок потрясти, из него будет брызгать вода.

3. Несёшь домой, просушиваешь хорошенько блок феном, после чего собираешь всё обратно и радуешься.

4. Дополнительно стоит залезть под обшивку пола с проблемной стороны и просушить всё там тоже.

 

Проверку я бы начал с блока предохранителей в ногах водителя. Обычно вода оказывается в нём.

 

P.S. У меня была такая же фигня, описывал у себя в бортовике: http://www.drive2.ru/l/2376277/

Изменено пользователем Terrion

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти