lord020

Лямбда-зонд (Lambda sensor)

Рекомендуемые сообщения

Всем доброго времени суток, вопрос по теме. Проблема с алькой. По ошибки выходит на лямбду. 

Мотор 3SGE МКПП  1 лямбда. После катализатора . Подскажите, пожалуйста, номер её по каталогу. И номер аналога.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у 3s-ge мкпп всего одна лямбда, или я чего-то не знаю. Номер оригинала 89465-53070, но можно смело ставить проверенный аналог в лице "Denso DOX01-09"

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да все верно, 1 лямбда всего. Просто кто-то плохого мнения об этих аналогов, кому-то все устраивает. Просто цены на оригинал довольно таки кусачие. 10 тыщ за оригинал. Вот в раздумьях что лучше брать 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не поленись, прочти страниц 5-6 последних. Думаю найдёшь ответы на все свои вопросы 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте! Помогите разобраться, горит чек, просканировал выдало ошибки p0135 (B1S1), p0141 (B1S2) это какие из 3х лямбды? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

B1S1 - лямбда на 1 2 3 цилиндры
B1S2 - лямбда находится в центре выхлопа, после всех катализаторов.

p0135 это обрыв цепи обогрева лямбда зонда

p0141 неисправность лямбды

Изменено пользователем toni86

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
17 минут назад, toni86 сказал:

B1S1 - лямбда на 1 2 3 цилиндры
B1S2 - лямбда находится в центре выхлопа, после всех катализаторов.

p0135 это обрыв цепи обогрева лямбда зонда

p0141 неисправность лямбды

Спасибо! Ещё выдало стоп кадр p1346. Походу у меня джентльменский букет)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Это уже к лямбдам не имеет отношения :-)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Привет всем! Горит постоянно чек , ошибка P0135 02 Sensor Heater Circuit Bank1 Sensor1 . Поменял обе лямбды и вырезаны каты , движок 3Sge автомат. Подскажите нужно ставить обманки ? Чек скидывается только на время поездки а потом опять загорается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у 3s нет контроля работы нейтрализатора, обманки не нужны

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А в чем может быть проблема , самих лямбдах ? Проводке ? ещё вопрос где какая лямбда стоит? 1 ближе к двигателю или наоборот? 

Изменено пользователем egorr

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если лямбды менялись на контрактные, то не факт, что у них не был наёбнут подогрев.
Если новые ставились, то искать косяк в проводке до лямбды. Подогрев лямбды это два черных провода.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если лямбды 100% исправны, тогда необходимо проверить косу. Так же дело может быть и в ЭБУ (возможно было кз, и ЭБУ "подгорел")

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

поменяй их местами, если ошибка перейдет на другую сторону, то лямбда дохлая. если останется, то проводку звонить/проверять

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А родные зонды заменены на какие? Возможно сопротивление подогревателя маленькое и ЭБУ воспринимает его как короткозамкнутое. Если менялись на универсальные то втзможно при инсталяции фишек от старых лямбд не был обеспечен нормальный контакт в соединениях проводов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Лямбды новые, одна универсальная Денсо, другая оригинальная. Местами не поменять там фишки разные. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

фишки легко разбираются;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ладно, спасибо всем! Буду пробовать искать в чем проблема. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проблему решил ,в эбу сгорел резистор перепоял и всё стало норм .

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Это на 4-5-6 цилиндры, расположена ближе к моторному щиту.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Товарищи ) нужна помощь, совет или консультация )) машина альтезза РС на мкпп .
смотрю по елмке и напряжение на кислородник проваливается ниже 0.1,до 0.045. насколько я изучал этот вопрос, то должно быть в предела 0.1 и до 0.9 . 
сам кислородник менян 2 года назад на денсовский, но менял на обум без диагностики так как беспокоил расход топлива(так что как было не знаю) , который и посей день беспокоит в спокойном режиме ниже 15 ну ни как не получается, даже по трассе 12. 
Еще заметил такую вещь что к проводам на фишку мамы кислородника в разрез когда ты были подключены еще провода ( тоесть прям снята изоляция и к проводам припаяны еще провода которые уже оторваны и в самой выхлопухе вварен еще 1н разъем под кислородник который и заглушен кислородником с обрезанными проводами, значит ранее был установлен широкополоный датчик в разрез основному ? так как прошлые владельцы или может японцы как я понял катались с китом компрессора.
так вот могут ля эти сопли как то влиять на показатели основного датчика или может для подлючения кислородника что то переделывалось другое в проводке изза чего сейчас сток жрет бенза ?)) 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.