Samarin

Холостые обороты (разные проблемы)

Рекомендуемые сообщения

fix

мотор контракт, ставил летом, пробег чуть больше 100. вскрывали,смотрели, все хорошо. работает и едет ровно. Клапана не цокают

на старом моторе была проблема противоположная вообще, прогревочные были 1900 и падали до 1200 при прогревер. Потом все норм было. Тут на оборот все)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У всех повышенные, а у меня наоборот 500-550 на D, из за этого вибрации идут, руль поверну что бы гидрач заработал и обороты 750 и вибрации исчезают. и ксенон если влючить на холостых просадка идет, не говоря уже об обогреве стекла и зеркал. Куда смотреть подскажите

Изменено пользователем Сааша

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет подскажите новичку пожалуйста.

Когда средняя температура воздуха была на улице -10 машину прогревал обороты естесна держали выше 1000 потом плавно снижаясь вообще машина начинала заметно дрожать и обороты падали до 600 где то , температура и уровень масла были в норме вибрации тоже не было и я ехал , сейчас же когда средняя температура воздуха +10 даже после прогрева обороты холостые держаться 900-800 такого очевидного падения оборотов нет масла сейчас чуть выше нижней метки (сегодня  поеду менять) это нормальное явление вообще ?? И так же стоя на холостых оборотах если прислушаться к работе движка и выхлопу то обороты плавают 800-900 примерно движение стрелки тахометра еле еле еле , это тоже норма ? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Привет, У меня электронный дросель на 1g-fe и нет датчика холостого хода. Но на холостых вибрация по кузову и на руль передаётся, после того как противотуманки поставил. Отключил их но вибрация не ушла. Говорят надо датчик ХХ смотреть или настраивать. Подскажите кто что знает. ПЛЗ

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Прочитал тему. подтвердите пожалуйста кто знает догадку))

Подробное описание проблемы:
С недавнего времени машина ведет себя странно: на холодную все ок, завожу обороты прогревочные, затем уходят в норму 650-750, комп ошибок не видит и говорит все ок парень. Началось в пятницу, заглох когда катился в пробке на 1 передаче. Завелся, отъехал в сторонку и смотрел что происходит. В общем машина тряслась, как будто бы троила. Ну я махнул 3 катушки (4,5,6 на шару), троение ушло, однако когда тормозил только она пыталась заглохнуть, но переключение в N спасало. Покатался вечером с компом, ничего интересно он не выдал. Кроме кз мотора ABS, но это другая история. Вот в выходные катал, все было в порядке, машине не глохла, не троила и т.д.

Сегодня утром тащился в пробке, дай бог на 1км уехал. Начинают плавать обороты, торможу- обороты падают и глохнет машина, включаю N чтобы не заглохнуть обороты летят ровно на 2000, горит чек, вибрация по кузову и троение-пердение. Включаю в D с этого дела - глохну если нога на тормозе, даю газку то едем нормально, но троим. Чек горит)

Главный подозреваемый:
Клапан VVTI

Зачекаю конечно еще сегодня после работы, когда фишку скину с него.

UPD. со снятой фишкой работает абсолютно так же как и с ней.

Изменено пользователем 5tar

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем Добрый день!

Прошу помочь советом. Автомат, Lexus is 200. Двигатель 1gfe beams Проблема следующая. При пуски двиготеля на холодную обороты нормальные 1500 -2000, при постепенном нагреве двигателя обороты начинают падать как положено, но когда температура доходит примерно до 60 C  обороты падают до 500, из за низких оборотов начинается вибрация, после нагрева до рабочей температуры и прогазовки до 3000-4000 тыс, обороты приходят в норму до 650. С чем может быть связано? 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ребята, нужна помощь) 1г-фе, на горячую 1500 оборотов на Д, на холодную 900 и НИЖЕ! Каждое утро зимой выхожу запускать мотор с ключа, т.к утром теза запускается, но сразу глохнет и поэтому ее нужно ловить газом. Секунд 15 сам подержу 1100 оборотов- потом примерно 800 держит и греется до 1500. Не дадчик ввти 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ребят, выручайте. алька 1гырбыр, заменил дроссель и  началась какая-то неведомая хрень. хх плавают +-100 от нормы. Происходит это не всегда, а как-то по настроению мотора. Могу неделю ездить и всё будет в норме, потом могу неделю ездить с постоянно плавающими хх. В последнее время почти постоянно хрень такая на хх. Смена заправки не помогла. Видос не мой, но проблема аналогичная, только человек вылечил её сменой заправки.

клапан хх и датчик хх менял, ничего не изменилось.

https://vk.com/video19750480_456239020?list=22b5aaf83b7a5e7bd8

Изменено пользователем paha_krsk

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

мб кто встречался с таким глюком на лексе 1г ..

стоит прогретый, на холостых, и как будто пропуски зажигания на пол секунды, передёрнит его и опять норм работает, в этот момент дрыгает  дросселем.

свечи новые, катушки без трещин, наконечники новые, все фильтра нульц, топливная помыта .

попробую видосик завтра записать...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

не бенз причина, проверно!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня тоже что-то похожее недавно началось. На Альтезе 1Г. Отличие лишь в том, что на прогреве тоже, как будто протраивает, работает не стабильно. Во время движения все норм вроде. На светофоре так же как на прогреве. Только за счет того, что обороты уже холостые, во время пропуска начинает их подкидывать, где-то до 1000. Грешу на свечи, т.к. давно катаю их. Попробую поменять, посмотрим...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Дело было не в свечах... На двух катушках колпачки растрескались. Замена колпачков и все ОК

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день, столкнулся с такой проблемой, когда завожу машину на горячую, начинает троить и постукивать лапка регулировки холостого хода, потом через секунд 30 начинает мигать чек (вибрации в двигателе) и через пару минут он загорается и обдешка показывает ошибку в 4м цилиндре (при чем, заводя на холодную, все нормально, даже когда она прогреется, но если заглушить и опять запустить двигатель, то начинает троить. За неделю до того, как это произошло первый раз были почищены форсунки и дроссельная заслонка. Все, что я нашёл в интернете по этой проблеме вот это видео, но у меня даже чаще постукивает. Может кто-то знает в чем проблема. Заранее, спасибо.

P.S. Свечи новые, катушки проверены.

 

 

 

Изменено пользователем WhiteWhistler

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
У меня такая же проблема, подскажите пожалуста что ето может быть, спасыбо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

это трабл с катушкой зажигания, она как бы работает, но по факту не исправна... проходили.....

 

новый фэйл 1г, мб пригодится кому

завышенные обороты.

 дуем дымогенератором и видим дырки в осях уплотнения заслонок дроселя и ось изменения геометрии во впускном....

вопрос в стадии решения...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Со вторым вариантом недавно столкнулись. Диагностировали кальяном.
Заменили впускной всборе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Хелп, собратья! 

Ситуация такая. Имеем . altezza 1gfe Mt. 

холостые были 1200-1100 на прогретой машине. и тут в один прекрасный запуск завелась машина и стало 2000 оборотов, ну или 1900 . 

ага! наверное дросель засрался вместе с датчиком холостого хода. промыл, почистил, не помогло. Купил контрактный, в сбооре с клапаном хх, поменял всё это дело. но проблема никуда не ушла. при езде по городу обороты после переключения падают до 1300-1500 и снова поднимаются на 2000 в нейтралке. ДПДЗ не трогал. 

куда копать ? что делать? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

Дополню проблему новыми данными. 

1. Взял на тест мозги идентичные - результат - 0

2. Заменил полностью впускной коллектор - 0

3. еще раз почистил дроссель - 0

4. заменил шланги с клапанной крышки до ДЗ - 0

5. попробовал обучить через педаль газа/зажигание/вкл/выкл и т.д. - 0

6. искал подсос - пшикал карбклинером в районе впускного коллектора (по швам, на клапане изменения геометрии, на дросселе, в общем везде где возможно) - 0

7. Заменил клапан vvti- 0

куда рыть? HELPPPPPPP!!!!!!!!!!! 

Изменено пользователем angry_drift_team

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.