george_chyo

Нет тяги (на всех оборотах), провалы при разгоне 3S-GE

Рекомендуемые сообщения

мужики у меня не прет((((( подхват на 5000об мин. ошибок нет. не разгоняется выше 150кмч. 3s на механике. клапана ввти работают. Сфотал свечки они как новые. дроссель чистил. помогите пожалуйста

post-35697-0-94783900-1463320308_thumb.j

post-35697-0-01118300-1463320317_thumb.j

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Rassel, не выяснил в чем проблема? У меня такая же беда, нет отсечки по скорости и разгон какой то вялый.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Нет еще не успел выяснить, уехал в командировку, как приеду продолжу искать причину.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Доброго времени суток всем!

Народ, подскажите - проблема такая - если нажать педаль газа примерно наполовину, машина как бы захлебывается секунду-полторы, только потом начинает разгоняться. Также, иногда бывают прострелы в выхлопе(может как-то связано). В чем может быть причина? Спасибо! 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Топливный насос и давление топлива проверь

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет, подскажите пожалуйста должен ли мотор глохнуть при подаче напряжения на оба клапана vvti ? при подаче напряжения на bank1 - сразу глохнет, при bank2 - "пытается заглохнуть", но не глохнет. Заранее спасибо откликнувшимся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день/вечер/ночь,  как обманать датчик скорости на 3s-ge 5g mt? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 24.01.2017 в 14:47, Vin_54 сказал:

никто не подскажет ничего?)

Нашел пробему?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Прошел дино и есть небольшой вопрос. Может кто-нибудь обьяснить провал на 4500 оборотов (см. фото).

20180424_203311.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ввти исправен?

Хотя если пунктирный график - это крутящий момент, то все в номе и он осень похож на правду 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у 3s-ge всегда был провал на серединке. Даже у новой GT86 та же фигня, хз почему японцы так настраивают мотор. Вот мой график, мотор автоматный с мкпп https://pp.userapi.com/c824700/v824700901/468fa/yucyycXldfk.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

видимо экология: внутренняя рециркуляция и все дела... 

надо попробовать снять замер при условии отсутствия управления выпускной муфтой

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я изучал австралийский форум, там один чел поменял полностью впуск-выпуск и поставил апекси комп и настроился с нуля (говорит затратил полный бак бенза на диностенде), полностью убрал этот провал на серединке и в итоге еще сделал 220-230 сил. Вся эпопея началась именно из-за провала на серединке

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ссылкой поделишься? ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти