Anaphema

Вентиляторы радиаторов - Проблемы / Не корректная работа

Рекомендуемые сообщения

Сегодня установил очередной датчик включения вентиляторов радиатора. Все пришло в норму!. В итоге старый датчик держал постоянно включенными вентили, новый из магазина делал тоже самое и еще один новый вернул все к нормальной работе. Брал датчики Facet французско-китайского производства. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Опишу свою ситуацию. С начала нынешнего кондиционерного сезона заметил, что вентили почти сразу, т.е. еще на непрогретой машине, включаются на полную мощность. т.е. завел, через 10сек ткнул кондей, завелись вентили на малых оборотах, минуты 3 греется двиг, остывает салон, сел, поехал, пока выехал из двора вентили уже дуют на полной мощности. Далее обычно по приезду на место сначала отключаю кондей, секунд через 10 отключаются вентили, глушу. ВЧЕРА все пошло не по плану :)) правда ехал дольше обычного раза в три. вентили не выключились после отключения кондея, ни через 10сек, ни через 10мин, ни после открытия капота. заглушил с работающими. далее через час-полтора завел, без кондея доехал обратно, вентили работали в штатном режиме, в пробке включались секунд на 20 и исправно отключались. Кондей с тех пор больше не включал, еще конечно потестирую, но уже готовлюсь копать в нужном направлении. В остальном все в норме, антифриз под завязку в радике, посередине между метками на холодную в расширительном бачке. Термостат вроде (!!!) работает, нижний патрубок горячий, но руку можно держать и вполне уверенно, верхний при этом держать больновато. Тут две мысли приходит в голову, или же термостат не до конца открыт, или же просто жижа остывает в радике. надеюсь что второе. Датчик на приборке ведет себя как обычно, время выхода на рабочую обычное, выше горизонтали не ползет даже на полделения. Да, еще стоит броня, которую я обычно на лето снимаю, для лучшего охлаждения. И еще, как оказалось я довольно длительное время ездил с недостаточной жижей в системе, но до описанной нормы долил всего 600-700мл. надеюсь не критично. до доливки в расширительном бачке на холодную было просто влажно, на горячую минимум плюс пара милиллиметров, в радик же из этих 600-700 поместилось не более 300мл. Есть идеи? :) или это временный глюк и тупо забить до появления конкретных неполадок? :)
 

и еще такой момент, перед написанием осилил эту тему, есть упоминание, что вентили влючаются по одному. у меня же они работают всегда в паре. может потому, что JCE10?..
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Была похожая ситуация.

Говорю с уверенностью на 99 % что у тебя та же причина что у меня, а у меня она была именно в датчике давления в системе кондиционирования (см. картинку обвел красным).

38b10f7713d3.jpg

Изменено пользователем VarriM

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

дык и? менять датчик? или забить, какбы же несмертельно, просто не в порядке. а замена датчика повлечет и замену хладагента, правильно? и еще попробую пораскинуть мозгами - глючит датчик, т.е. считает давление в системе повышенным, правильно? а может оно действительно повышенное, изза долгой работы компрессора? у меня кстати еще компрессор имел глюк, изза долгого неиспользования закисла муфта, работать стала только после ручного шевеления, и по началу не всегда выходила из зацепления после выключения, или не до конца выходила. ну или мне кажется. :) может и сейчас было подобное?..
 

посмотрел схему, у меня этого датчика не нарисовано

http://www.japancats.ru/Toyota/Parts.aspx?Model=8f842dd6-8c65-4039-814b-19644493a986&Unit=2f7a3992-306f-4698-a335-978d01c5a5d2
 

пошерстил каталог, у алек 1г и 3с есть, у амера есть, а у европы ис300 и гиты-ас300 нету :))
 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я забил, так как за все время эксплуатации это было ед. раз. Странно, но такой датчик обязательно должен быть в системе, так как он предохраняет всю систему от повышенного давления. Может просто в другом месте стоит????

Изменено пользователем VarriM

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня такое было. Аналогично забил.

Изменено пользователем Voenved

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На схеме по ссылке нарисован датчик на трубке высокого давления, просто не помечен, как отдельная деталь с отдельным номером.

Типо он в сборе с трубкой идёт... А так то он есть , конечно, без него кондеев не бывает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

По повышенному давлению у меня отрубалась муфта, когда температура на улице выше 30 была. Вентиляторы, как помню, молотили.

При заправке переборщили, спустил немного и проблема ушла.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у этого датчика 4 контакта. на пониженное давление (тогда компрессор не включится) и на повышенное - тогда будут молотить вентиляторы

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Хм. А стравливать в воздух же нельзя, так?

 

Сегодня пробег втрое меньше, температуру на 3-4гр ниже, включилось также, с почти моментальным выходом на макс.обороты, а вот отключилось норм, даже не на максимуме оборотов было на финише

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если тебе безразлично состояние озонового слоя Земли, то можно :) Только сам не дыши фреоном сильно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не, я думаю это вреднее чем бумажку бросить. Вот только вопрос, куда его "сольют" "специалисты"

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Современный хладагент безвреден для человека и окружающей среды.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Безвреден до тех пор, пока Дюпонт в очередной раз не захочет прикурить пару миллиардов долларов, как это было прошлый раз с "азоновыми дырами". :biggrin:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Столкнулся с такой проблемой. Отрыгнул датчик на включение винтов, купил новый, поставил и при повороте ключа они молотят.  Думал косяк в датчике в новом. Купил еще 1 другой фирмы, та же беда. Ради эксперимента подключили и опустили в кипяток. Он выключился. Выходит он работает на размыкание. Начали искать обратный ,  но лаже оригинал показывает, что он работает на размыкание. Перепиновкой проводов проблему решить не удалось. Пробовали на 2 машинах, на обеих все ведет себя одинаково паршиво. Че делать уже не знаю, ветку прочитал, находил схожие проблемы  но решения не нашел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всех приветствую!

 Вижу тема старая, но решил написать тут перед тем как создавать новую.

У меня не алтезза,  у меня тойота карина SA60 свапнутая 3S-GE 2001г от альки.

У меня возникла проблема с подключением вентиляторов охлаждения, проблема такова что я не могу найти сигнал который управляет вентиляторами.

Из вашего форума я уже понял что на альки 2 датчика, один на ДВС, второй на радиаторе. Того что на радиаторе у меня нет, тк радиатор мой родной.

Как найти контакт управления вентилятором? Как двс ими управляет, по средствам чего?

Сейчас я поставил доп реле и вывел контакт с ECM с пина FAN (правление реле вентилятора) но увы с него нет сигнала при перегреве, но если с кинуть фишку с  датчика на ДВС то мой подключенный вентилятор работает, только так. Но именно на заведенную с одетой фишкой не хочет, идет перегрев. Есть знающие в этом?

_yAAAgBxIuA-1920.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я может чего не знаю про 3S, но помоему пин FAN здесь работает наоборот - он не включает вентилятор, он смотрит включен ли вентилятор и поднимает при этом обороты.

на альтеззе/лексусе вентиляторы управляются абсолютно самостоятельной системой при помощи термовыключателя в радиаторе. этот термовыключатель легко можно вставить в какую-нибудь проставку для патрубка. и собрать простейшую цепь через реле.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 минуты назад, sant57 сказал:

и собрать простейшую цепь через реле.

 

То есть если я правильно понял то в алтезе норм замкнутая система и при размыкании второго датчика которого у меня как раз таки нет (на радиаторе), сработка вентилятора и происходит?

Видимо придется отключать этот пин FAN, и через проставку сувать обычный тойотовский датчик, который массой включит через реле вентилятор, это самый простой и действенный способ. Просто хотелось сделать все правильно, по штату так сказать, но увы у меня только моторная коса, если вы говорите что система отдельная, значить поэтому я концов не могу найти. У меня тупо не хватает проводов чтобы понять как это все устроено 😃

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

в альтеззе нормально разомкнутый, в марке нормально замкнутый датчик. использовать можно любой, соответственно типу датчика нужно нормально разомкнутое или нормально замкнутое реле.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете написать сейчас и зарегистрироваться позже. Если у вас есть аккаунт, авторизуйтесь, чтобы опубликовать от имени своего аккаунта.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.